Description
Le Yealink SIP-T42U est un téléphone IP conçu pour offrir une clarté sonore remarquable grâce à la technologie Yealink Optima HD Voice, combinant un matériel et un logiciel de pointe avec une technologie large bande pour des performances acoustiques maximales.
- Technologie Optima HD Voice avec Acoustic Shield
- Écran LCD graphique de 2,7 pouces avec rétroéclairage
- Supporte jusqu'à 12 comptes SIP
- Double port USB pour l'extension flexible (Bluetooth/Wi-Fi/Casque sans fil via dongles optionnels)
- Support PoE (Power over Ethernet)
- Support de l'enregistrement via USB
- Connectivité Wi-Fi via WF40/WF50 et Bluetooth via BT41
- Capacité du répertoire de 1000 entrées
- Gestion simplifiée via le service RPS de Yealink pour un déploiement de masse sans effort
- Installation sur bureau ou montage mural possible
- Double port Ethernet Gigabit pour la connectivité réseau
- Nombre de touches de fonction : 5
- Nombre de clés programmables : 6
Caractéristiques techniques :
- Protocoles réseau : IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
- Sécurité : 256-bit AES/HTTPS/TLS/WPA2/WPA3
- Ports : 2 ports Ethernet LAN (RJ-45), 2 ports RJ-9, 2 ports USB 2.0
- Dimensions : 212 x 189 x 175 mm (selon source)
EAN: 6938818304826
Caractéristiques
| Couleur | Gris |
|---|---|
| Modèle du produit | SIP-T42U |
| Type de produit | Téléphone IP |
Chez Bixoto, nous compensons entièrement l'empreinte climatique de ce produit avec HundredTrees.
Le calcul comprend les matières premières, la production et le transport. Chaque fois que vous achetez un produit chez Bixoto, un certificat est également généré pour confirmer la compensation effectuée pour votre commande. Pour en savoir plus sur les compensations de Bixoto, cliquez ici.
Retours faciles
Vous disposez de 14 jours à compter de la date de livraison pour retourner votre achat. Les articles doivent être non utilisés et dans leur emballage d'origine. Nous vous rembourserons le montant intégral dans un délai de 5 jours ouvrables après réception de l'article retourné. Les frais de retour peuvent s'appliquer.
- L’expédition pour les commandes de moins de 69 € coûte 4,90€.
- Pour les achats à partir de 69€ l’expédition est gratuite.
Rappelez-vous que nous offrons uniquement le service d’expédition en France métropolitaine. Si nous voyons qu’un achat a été effectué en dehors, il ne pourra pas être exécuté et sera annulé.
Financez votre achat en toute simplicité. Chez Bixoto, nous voulons que vous profitiez de vos produits sans vous soucier du paiement. C'est pourquoi, avec nos partenaires PayPal et Sequra, nous vous proposons des options de financement flexibles et transparentes, un système de paiement pensé pour vous.
- Jusqu'à 3 mois sans intérêts, offert par Bixoto.
- Vous pouvez aussi choisir le paiement sur 6 ou 12 mois à des conditions très compétitives.
Rapide, simple et 100% sécurisé. Explorez les options qui vous conviennent le mieux ou contactez-nous si vous avez besoin d'aide. Nous sommes là pour vous faciliter l'achat.
Galerie d'images
Conseils de nos experts en Bixoto Electro

Guide d'achat : les robots de cuisine qui révolutionnent votre quotidien en 2026
30/04/2026
Les meilleures machines à glace pour un été rafraîchissant 2026
30/04/2026
Casques VR : les incontournables de la réalité virtuelle en 2026
30/04/2026
Comment installer un home cinéma parfait : le guide complet 2026
30/04/2026
Yealink SIP-T42U Téléphone IP Gris
REF : S55126300



