Descripción
El switch de red D-Link DSS-200G-28MP/E es un switch gestionado de capa 2 diseñado específicamente para aplicaciones de videovigilancia con soporte PoE+ de largo alcance.
- Capacidad de conmutación de 56 Gbit/s y tasa de reenvío de 41,67 Mpps.
- 24 puertos RJ-45 Gigabit Ethernet con soporte PoE (30 W por puerto) y un presupuesto total PoE de 370 W.
- 4 puertos combo SFP para conectividad adicional.
- Soporte de hasta 4094 VLANs y funciones de Voice VLAN.
- Gestión basada en web y soporte de diversos protocolos MIB (RFC768, RFC791, RFC792, entre otros).
- Diseño de factor de forma 1U con dos ventiladores integrados.
- Memoria interna de 128 MB DDR3-SDRAM y 32 MB Flash.
- Seguridad avanzada con soporte IGMP y algoritmos de programación de colas SPQ y WRR.
EAN: 0790069471803
Características
| Color | Gris |
|---|---|
| Modelo del producto | DSS-200G-28MP/E |
| Tipo de producto | Switch de red gestionado |
En Bixoto compensamos totalmente la huella climática para este producto de la mano de HundredTrees.
El cálculo incluye materia prima, producción y transporte. Cada vez que compres, se genera además un certificado que confirma la compensación llevada a cabo por tu pedido. Encuentra más información sobre las compensaciones de Bixoto aquí.
Devoluciones fáciles
Tienes 14 días desde la fecha de entrega para devolver tu compra. Los artículos deben estar sin usar y en su embalaje original. Te reembolsaremos el importe completo en un plazo de 5 días laborables tras recibir el artículo devuelto. Los gastos de envío de la devolución pueden aplicarse.
- El envío para pedidos con importes menores a 69 € tiene un coste de 3,99€.
- Por compras a partir de 69,00€ el envío es gratuito.
Recuerda que solo ofrecemos el servicio de envío a la península de España y las Islas Baleares. Si vemos que, se ha realizado una compra fuera de la península, esta no podrá ejecutarse y será cancelada.
Financia tu compra con total comodidad. En Bixoto queremos que disfrutes de tus productos sin preocuparte por el pago. Por eso, junto a nuestros colaboradores PayPal y Sequra, te ofrecemos opciones de financiación flexibles y transparentes, un sistema de pago pensado para ti.
- Hasta 3 meses sin intereses, cortesía de Bixoto.
- También puedes elegir el pago a 6 o 12 meses con condiciones muy competitivas.
Rápido, sencillo y 100 % seguro. Explora las opciones que mejor se adapten a ti o contáctanos si necesitas ayuda. Estamos aquí para hacerte la compra más fácil.
Galería
Consejos de nuestros expertos en Bixoto Electro

D-Link DSS-200G-28MP/E Switch Gigabit PoE+ de 28 puertos
REF: B1HEQGA9L5
498,59€ Ahorras 115,64 (18.83%)
Sólo 1 artículo en stock










