Un doute ? Contactez nos experts du lundi au vendredi de 9h à 18h. Vous avez changé d'avis ? Vous avez 14 jours pour retourner vos produits. Rapide et simple

Yealink T42U - Téléphone IP Gris avec Wi-Fi et Bluetooth

Description

Le Yealink T42U offre une clarté sonore exceptionnelle grâce à la technologie Yealink Optima HD Voice, qui combine un matériel et un logiciel de pointe avec une technologie large bande pour des performances acoustiques maximales.

  • Technologie Optima HD voice avec Acoustic Shield
  • Écran LCD graphique de 2,7 pouces avec rétroéclairage (résolution 192 x 68 pixels)
  • Supporte jusqu'à 12 comptes SIP
  • Connectivité étendue : Wi-Fi (via WF40/WF50) et Bluetooth (via BT41)
  • Deux ports USB 2.0 pour l'expansion (dongles Bluetooth/Wi-Fi ou enregistrement USB)
  • Deux ports Ethernet Gigabit LAN (RJ-45)
  • Support PoE (Power over Ethernet)
  • Capacité du répertoire de 1000 entrées
  • 6 touches programmables et 5 touches de fonction
  • Montage sur bureau avec deux angles réglables ou montage mural possible

Ce téléphone est conçu pour un déploiement et une gestion efficaces grâce au service de redirection et de provisionnement RPS de Yealink, permettant un déploiement de masse sans effort.

  • Couleur : Gris
  • Poids : 1100 g
  • Dimensions : 627 mm (largeur) x 256 mm (longueur) x 235 mm (hauteur)
  • Protocoles réseau : IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
  • Sécurité : 256-bit AES/HTTPS/TLS/WPA2/WPA3

EAN: 0841885102966

Caractéristiques

CouleurGris
Modèle du produitT42U
Type de produitTéléphone IP

Chez Bixoto nous compensons le CO2 généré par chaque commande !

En collaboration avec HundredTrees, nous plantons des arbres pour compenser le CO2 généré par chacun des produits que nous vendons.
En bixoto compensamos el CO2 generado

Chez Bixoto, nous compensons entièrement l'empreinte climatique de ce produit avec HundredTrees.

Le calcul comprend les matières premières, la production et le transport. Chaque fois que vous achetez un produit chez Bixoto, un certificat est également généré pour confirmer la compensation effectuée pour votre commande. Pour en savoir plus sur les compensations de Bixoto, cliquez ici.

Retours faciles

Vous disposez de 14 jours à compter de la date de livraison pour retourner votre achat. Les articles doivent être non utilisés et dans leur emballage d'origine. Nous vous rembourserons le montant intégral dans un délai de 5 jours ouvrables après réception de l'article retourné. Les frais de retour peuvent s'appliquer.

  • L’expédition pour les commandes de moins de 69 € coûte 4,90€.
  • Pour les achats à partir de 69€ l’expédition est gratuite.

Rappelez-vous que nous offrons uniquement le service d’expédition en France métropolitaine. Si nous voyons qu’un achat a été effectué en dehors, il ne pourra pas être exécuté et sera annulé.

Sequra logo Paypal logo
x3 x6 x12

Financez votre achat en toute simplicité. Chez Bixoto, nous voulons que vous profitiez de vos produits sans vous soucier du paiement. C'est pourquoi, avec nos partenaires PayPal et Sequra, nous vous proposons des options de financement flexibles et transparentes, un système de paiement pensé pour vous.

  • Jusqu'à 3 mois sans intérêts, offert par Bixoto.
  • Vous pouvez aussi choisir le paiement sur 6 ou 12 mois à des conditions très compétitives.

Rapide, simple et 100% sécurisé. Explorez les options qui vous conviennent le mieux ou contactez-nous si vous avez besoin d'aide. Nous sommes là pour vous faciliter l'achat.

Pourquoi acheter chez nous
50 000+ produits tech
Les dernières nouveautés
Nouveautés sélectionnées par experts
Toujours à la pointe
Livraison express disponible
Expédition en 48h
Garantie officielle 2 ans
Sur tous les produits électroniques
Bixoto Electro

Nous avons trouvé quelques produits supplémentaires que vous pourriez aimer !

Livraison estimée : 27 octobre - 28 octobre

Livraison estimée : 27 octobre - 28 octobre

Livraison estimée : 27 octobre - 28 octobre

Livraison estimée : 27 octobre - 28 octobre

Yealink SIP-T33G Gris

Yealink SIP-T33G Gris

138,05€

123,50€

Livraison estimée : 27 octobre - 28 octobre

Livraison estimée : 27 octobre - 28 octobre

Livraison estimée : 27 octobre - 28 octobre

Quelques produits connexes pour vous !

Livraison estimée : 27 octobre - 28 octobre

Yealink SIP-T48U Gris

Yealink SIP-T48U Gris

296,46€

234,50€

Livraison estimée : 27 octobre - 28 octobre

Livraison estimée : 27 octobre - 28 octobre

Livraison estimée : 27 octobre - 28 octobre

Livraison estimée : 27 octobre - 28 octobre

Livraison estimée : 27 octobre - 28 octobre

Livraison estimée : 27 octobre - 28 octobre

Livraison estimée : 27 octobre - 28 octobre

Yealink T42U - Téléphone IP Gris avec Wi-Fi et Bluetooth

REF : B18MP4F9GP

Yealink
Disponible
Livraison gratuite

Livraison estimée : 27 octobre - 28 octobre

Offre spéciale

178,50€ Économisez 35,64 (16.64%)

Prix conseillé : 214,14€
à partir de 44,63 € / mois 4x
¡Precios bajos todos los días!
Livraison rapide
Paiement sécurisé
Sélection experts